Auteur Sujet: Topic panne!  (Lu 13462 fois)

Hors ligne bob-coums

  • Condyluriens
  • Hero Member
  • Messages: 24206
    • Voir le profil
Topic panne!
« Réponse #29 le: 21/09/13 21:18 »
ça envoie un signal au calculateur pour gérer le moment ou ça injecte

Hors ligne bob-coums

  • Condyluriens
  • Hero Member
  • Messages: 24206
    • Voir le profil
Topic panne!
« Réponse #30 le: 21/09/13 21:24 »
ça envoie un signal au calculateur pour gérer le moment ou ça injecte

normalement c'est pris sur la cloche d'embrayge sur les Peugeot au dessus du volant moteur.c'est un petit capteur avec des fils qui sortent qui vont vers le calculateur

Hors ligne Nemo Nobody

  • Hero Member
  • Messages: 27884
    • Voir le profil
Topic panne!
« Réponse #31 le: 21/09/13 23:09 »
Wokay, ça me fait déjà pas mal de pistes pour demain :jap:

Merci! Suite demain soir!

Hors ligne Nemo Nobody

  • Hero Member
  • Messages: 27884
    • Voir le profil
Topic panne!
« Réponse #32 le: 22/09/13 19:16 »
Bon, pincer le tuyau ne change rien.

Les injecteurs sont alimentés en élec.

Le capteur pmh j'ai pas eu le temps, je me suis fait recruter après.

Je commence à désespérer là...

Hors ligne Bitman

  • Master of Condylures
  • Administrator
  • Hero Member
  • *****
  • Messages: 81128
  • Masturbating... Please wait
    • Voir le profil
Topic panne!
« Réponse #33 le: 22/09/13 19:48 »
t'aurais pas un antidemarrage par hasard dans la clé ? (aka transpondeur)
What if I say I'm not like the otters? :bug:

Hors ligne hobez

  • Hero Member
  • Messages: 45400
    • Voir le profil
Topic panne!
« Réponse #34 le: 22/09/13 19:48 »
capteur pmh non ?
Bitchy face

Hors ligne guez

  • Hero Member
  • Messages: 12810
    • Voir le profil
    • http://
Topic panne!
« Réponse #35 le: 22/09/13 19:53 »
t'aurais pas un antidemarrage par hasard dans la clé ? (aka transpondeur)

dans ce cas faut essayer le konami code (dans la notice :o) pour démarrer sans :D
Shia Gallardo / Escobar Labeouf - 10.04 / fallait que j'en prende ?

Hors ligne hobez

  • Hero Member
  • Messages: 45400
    • Voir le profil
Topic panne!
« Réponse #36 le: 22/09/13 19:54 »
non mais  does you ?  quoi
anti-demarrage avec des etincelles au bougies ?
Bitchy face

Hors ligne hobez

  • Hero Member
  • Messages: 45400
    • Voir le profil
Topic panne!
« Réponse #37 le: 22/09/13 19:55 »
moi je dit PMH :)
Bitchy face

Hors ligne Bitman

  • Master of Condylures
  • Administrator
  • Hero Member
  • *****
  • Messages: 81128
  • Masturbating... Please wait
    • Voir le profil
Topic panne!
« Réponse #38 le: 22/09/13 19:57 »
non mais  does you ?  quoi
anti-demarrage avec des etincelles au bougies ?

je sais pas ou ca bloque  [:androids974:2]

mais quand j'ai éclaté la clé du partner du boss en demarrant, laissant le porte clé d'un coté et la lame de la clé de l'autre, bah macache pour demarrer  [:stomper:2]
What if I say I'm not like the otters? :bug:

Hors ligne Bitman

  • Master of Condylures
  • Administrator
  • Hero Member
  • *****
  • Messages: 81128
  • Masturbating... Please wait
    • Voir le profil
Topic panne!
« Réponse #39 le: 22/09/13 19:57 »
peugeot  [:captain_beefheart:8]
What if I say I'm not like the otters? :bug:

Hors ligne guez

  • Hero Member
  • Messages: 12810
    • Voir le profil
    • http://
Topic panne!
« Réponse #40 le: 22/09/13 20:00 »
peugeot  [:captain_beefheart:8]

c'est une preuve que le système fonctionne bien :D
Shia Gallardo / Escobar Labeouf - 10.04 / fallait que j'en prende ?

Hors ligne Nemo Nobody

  • Hero Member
  • Messages: 27884
    • Voir le profil
Topic panne!
« Réponse #41 le: 22/09/13 20:15 »
moi je dit PMH :)

Je vais tenter de lurker ça demain :jap:

Hors ligne bob-coums

  • Condyluriens
  • Hero Member
  • Messages: 24206
    • Voir le profil
Topic panne!
« Réponse #42 le: 22/09/13 21:17 »
Bon, pincer le tuyau ne change rien.

Les injecteurs sont alimentés en élec.

Le capteur pmh j'ai pas eu le temps, je me suis fait recruter après.

Je commence à désespérer là...

ils sont alimenté en permanent? si oui faut que tu vérifie dans ta rta le fonctionnement de l'injection. Car certain injo sont alimenté permanent + un signal qui l'active au moment de l'injection.

capteur pmh non ?

+1
non mais  does you ?  quoi
anti-demarrage avec des etincelles au bougies ?

+1

Je vais tenter de lurker ça demain :jap:


ça vas être la seul piste qu'il va te rester, après ça pu du cul. c'est quoi déjà "l'histoire" de la panne? ya eu des "signes" avant?

Hors ligne Nemo Nobody

  • Hero Member
  • Messages: 27884
    • Voir le profil
Topic panne!
« Réponse #43 le: 23/09/13 08:24 »
ils sont alimenté en permanent? si oui faut que tu vérifie dans ta rta le fonctionnement de l'injection. Car certain injo sont alimenté permanent + un signal qui l'active au moment de l'injection.

Nan, juste quand je tente de démarrer ;)
ça vas être la seul piste qu'il va te rester, après ça pu du cul. c'est quoi déjà "l'histoire" de la panne? ya eu des "signes" avant?

Nop, je suis arrivé le matin au taff sans emmerdes et à midi y'avait plus rien qui marchait.

Après le matin y'a que de la descente alors je fais ça a moitié en roue libre, ça veut pas dire grand chose....

Hors ligne bob-coums

  • Condyluriens
  • Hero Member
  • Messages: 24206
    • Voir le profil
Topic panne!
« Réponse #44 le: 23/09/13 08:58 »

Nan, juste quand je tente de démarrer ;)

en continu ou par intermittence?

Hors ligne Nemo Nobody

  • Hero Member
  • Messages: 27884
    • Voir le profil
Topic panne!
« Réponse #45 le: 23/09/13 09:03 »
J'ai pas attendu de savoir, j'ai vu qu'y'avait du jus j'ai arrêté :o

Hors ligne Nemo Nobody

  • Hero Member
  • Messages: 27884
    • Voir le profil
Topic panne!
« Réponse #46 le: 23/09/13 09:04 »
Epi je pense pas que mon testeur leaderprice (c'est celui de mes études) soit assez réactif pour capter des microcoupures :/

Hors ligne bob-coums

  • Condyluriens
  • Hero Member
  • Messages: 24206
    • Voir le profil
Topic panne!
« Réponse #47 le: 23/09/13 09:07 »
nan mais c'est important, si ça alimente juste ton bobinage c'est comme si tu pissait en l'air ça alimente queudal en essence ;)

Hors ligne bob-coums

  • Condyluriens
  • Hero Member
  • Messages: 24206
    • Voir le profil
Topic panne!
« Réponse #48 le: 23/09/13 09:08 »
Epi je pense pas que mon testeur leaderprice (c'est celui de mes études) soit assez réactif pour capter des microcoupures :/

d'ou le fait qu'on démonte toute la rampe habituellement comme ça t'es fixé sur le fait que l'essence passe ou pas

Hors ligne Nemo Nobody

  • Hero Member
  • Messages: 27884
    • Voir le profil
Topic panne!
« Réponse #49 le: 23/09/13 09:08 »
Pourquoi tu me parle de bobinage là? :o

J'ai pris direct sur les prises qui sont sur les injecteurs [:emmanuel chain]

Hors ligne Nemo Nobody

  • Hero Member
  • Messages: 27884
    • Voir le profil
Topic panne!
« Réponse #50 le: 23/09/13 09:09 »
d'ou le fait qu'on démonte toute la rampe habituellement comme ça t'es fixé sur le fait que l'essence passe ou pas

Moi je persiste à penser que mes injos sont bouchés :mmmfff:

Hors ligne Neoryuki

  • Condyluriens
  • Hero Member
  • Messages: 19029
    • Voir le profil
Topic panne!
« Réponse #51 le: 23/09/13 09:09 »

Moi je persiste à penser que mes injos sont bouchés :mmmfff:

les 4 ? Tu tournes au goudron ou quoi ?

Hors ligne Nemo Nobody

  • Hero Member
  • Messages: 27884
    • Voir le profil
Topic panne!
« Réponse #52 le: 23/09/13 09:14 »
Ben disons que ma voiture a 250k km et que je suis pas sur que le filtre a carburant ait déjà été changé.

Normalement l'essence c'est transparent et ca s'évapore hein, on est d'accord?

Ben le jour où j'ai débranché mon filtre à essence pour voir si la pompe injectait, j'ai vu l'essence couler marron.


Là c'est après trois jours de pluie...

Donc je sais pas j'ai p'têt choppé un fond de cuve dégueulasse qui a fait dégénérer le truc, ou tout simplement l'ancien filtre était arrivé à saturation et filtrait plus. Sur la route no problème parce que pression, mais une fois moteur coupé, plus de pression, la crasse qui stagne et bloque les injos.

Ca vous parait si improbable? :/

Hors ligne bob-coums

  • Condyluriens
  • Hero Member
  • Messages: 24206
    • Voir le profil
Topic panne!
« Réponse #53 le: 23/09/13 09:14 »
Pourquoi tu me parle de bobinage là? :o

J'ai pris direct sur les prises qui sont sur les injecteurs [:emmanuel chain]

oui mais ton injo a un bobinage qui sert de "robinet" pour laisser passer ou non l'essance(suivant les modèles)

t'as combien de fils qui arrive sur ta prise?

Moi je persiste à penser que mes injos sont bouchés :mmmfff:


possible mais si c'est le cas ton réservoir doit être beau...

Hors ligne Nemo Nobody

  • Hero Member
  • Messages: 27884
    • Voir le profil
Topic panne!
« Réponse #54 le: 23/09/13 09:15 »
A l'heure actuelle y'a toujours la tâche sur le parking... Ca fait bientôt deux semaines que j'ai fait le test... donc c'est vraiment dégueulasse :D

Hors ligne Nemo Nobody

  • Hero Member
  • Messages: 27884
    • Voir le profil
Topic panne!
« Réponse #55 le: 23/09/13 09:15 »
oui mais ton injo a un bobinage qui sert de "robinet" pour laisser passer ou non l'essance(suivant les modèles)

t'as combien de fils qui arrive sur ta prise?

Deux seulement :o

Hors ligne bob-coums

  • Condyluriens
  • Hero Member
  • Messages: 24206
    • Voir le profil
Topic panne!
« Réponse #56 le: 23/09/13 09:16 »
Ben disons que ma voiture a 250k km et que je suis pas sur que le filtre a carburant ait déjà été changé.

Normalement l'essence c'est transparent et ca s'évapore hein, on est d'accord?

Ben le jour où j'ai débranché mon filtre à essence pour voir si la pompe injectait, j'ai vu l'essence couler marron.

http://condylure.info/upload/data/20130920_194639.jpg
Là c'est après trois jours de pluie...

Donc je sais pas j'ai p'têt choppé un fond de cuve dégueulasse qui a fait dégénérer le truc, ou tout simplement l'ancien filtre était arrivé à saturation et filtrait plus. Sur la route no problème parce que pression, mais une fois moteur coupé, plus de pression, la crasse qui stagne et bloque les injos.

Ca vous parait si improbable? :/

t'aurait commencé par là [:bob-coums:1]

l'essence ça laisse pas de marque sur le sol ça s'évapore, démonte ta rampre et regarde si tes injecteurs pisse bordel!!!!

Hors ligne Nemo Nobody

  • Hero Member
  • Messages: 27884
    • Voir le profil
Topic panne!
« Réponse #57 le: 23/09/13 09:20 »
t'aurait commencé par là [:bob-coums:1]

l'essence ça laisse pas de marque sur le sol ça s'évapore, démonte ta rampre et regarde si tes injecteurs pisse bordel!!!!
Tu te fous de ma gueule? [:negascott:2]
[...]

J'ai foutu un filtre à essence neuf parce que l'ancien datait probablement de l'age du véhicule vu la couleur de l'essence (marron) qu'il me sortait.

[...]
- L'hypothèse des injecteurs bouchés il parait que c'est improbable sur une essence, même avec du carburant méga dégueulasse? (voir plus haut)
C'est tout écrit dans le premier post bordel [:trollface:5]

Hors ligne Nemo Nobody

  • Hero Member
  • Messages: 27884
    • Voir le profil
Topic panne!
« Réponse #58 le: 23/09/13 09:21 »
Si je démonte ma rampe, ça se retrouve les joints toriques après? Ou je suis bon pour changer les injos?

Hors ligne bob-coums

  • Condyluriens
  • Hero Member
  • Messages: 24206
    • Voir le profil
Topic panne!
« Réponse #59 de la page précédente: 23/09/13 09:23 »
tu m'avait pas dit que la tache par terre était pas parti [:bob-coums:4]

c'est plus capital que le reste, la 309 tourne alors que le filtre a essence est de 88 et on voit plus rien a travers le plastique [:bob-coums:4]