Auteur Sujet: Topic panne!  (Lu 10570 fois)

Hors ligne Nemo Nobody

  • Hero Member
  • *****
  • Messages: 27884
    • Voir le profil
Topic panne!
« le: 20/09/13 08:36 »
Bon!

Ma 306 étant en panne et le diagnostique posé, je quémande les avis des quelques-uns qui gèrent en méca ici.

306 essence moteur XU7 1.8 16V 250.000km (une épave ®Bitman)

J'ai de l'allumage, mais pas d'essence, les bougies sont sèches même après 1/4 d'heure à essayer de démarrer.

L'essence arrive bien dans le compartiment moteur, via la tuyauterie, donc pompe à essence pas en cause en théorie, mais elle ne va pas jusqu'aux puis à bougie.

J'ai foutu un filtre à essence neuf parce que l'ancien datait probablement de l'age du véhicule vu la couleur de l'essence (marron) qu'il me sortait.

- On m'a parlé d'une démagnétisation du code de la clé de démarrage, ce qui bloquerait tout effectivement. J'ai testé avec un double mais spas mieux. Les piles des clés étant toutes les deux HS de chez HS est ce que le code a besoin d'une pile pour pouvoir être lu?

- L'hypothèse des injecteurs bouchés il parait que c'est improbable sur une essence, même avec du carburant méga dégueulasse? (voir plus haut)

- Pour tester la pression de mon arrivée d'essence (3Bar normalement) je me pose où sur le moteur? Et j'ai deux durites pour l'essence (arrivée/retour, normal), une avec des coudes verts et l'autre avec des coudes blancs, qqun sait laquelle est l'arrivée et laquelle le départ?

Et outre ces questions, je suis ouvert évidemment à toute suggestion parce que j'avoue patauger un peu [:emmanuel chain]

Hors ligne Thor941

  • Hero Member
  • *****
  • Messages: 43697
    • Voir le profil
Topic panne!
« Réponse #1 le: 20/09/13 08:42 »
it's a lupus
yo soy culA / Requin brown recluse

Hors ligne bob-coums

  • Condyluriens
  • Hero Member
  • *
  • Messages: 24206
    • Voir le profil
Topic panne!
« Réponse #2 le: 20/09/13 09:25 »
Bon!

Ma 306 étant en panne et le diagnostique posé, je quémande les avis des quelques-uns qui gèrent en méca ici.

306 essence moteur XU7 1.8 16V 250.000km (une épave ®Bitman)

J'ai de l'allumage, mais pas d'essence, les bougies sont sèches même après 1/4 d'heure à essayer de démarrer.

L'essence arrive bien dans le compartiment moteur, via la tuyauterie, donc pompe à essence pas en cause en théorie, mais elle ne va pas jusqu'aux puis à bougie.
[#00639B]tu en est sur? faut que tu débranche le tuyau qui arrive a la rampre d'injection pour en etre sur[/#00639B]
J'ai foutu un filtre à essence neuf parce que l'ancien datait probablement de l'age du véhicule vu la couleur de l'essence (marron) qu'il me sortait.
[#00639B]c'est peut etre désamorcé en plus de ton problème de base maintenant[/#00639B]
- On m'a parlé d'une démagnétisation du code de la clé de démarrage, ce qui bloquerait tout effectivement. J'ai testé avec un double mais spas mieux. Les piles des clés étant toutes les deux HS de chez HS est ce que le code a besoin d'une pile pour pouvoir être lu?
[#00639B]il me semble que le code coupe juste l'allumage[/#00639B]
- L'hypothèse des injecteurs bouchés il parait que c'est improbable sur une essence, même avec du carburant méga dégueulasse? (voir plus haut)
[#00639B]improblable en effet, les quatres se bouchent pas d'un coup ;)[/#00639B]
- Pour tester la pression de mon arrivée d'essence (3Bar normalement) je me pose où sur le moteur? Et j'ai deux durites pour l'essence (arrivée/retour, normal), une avec des coudes verts et l'autre avec des coudes blancs, qqun sait laquelle est l'arrivée et laquelle le départ?
[#00639B] sur ta rampe d'injecteur tu a d'un coté une "prise"(a droite d'après ma rta de 205) et a gauche une deuxieme avec un bidule rond avec un petit tuyau de dépression d'air qui vas a ta pipe d'admission(c'est le régulateur d'essence) en théorie tu prend ta pression avec un té avant ton régulateur(pas sur a 100% j'ai jamais fait ce test :o )[/#00639B]
Et outre ces questions, je suis ouvert évidemment à toute suggestion parce que j'avoue patauger un peu [:emmanuel chain]

je vais scanner ma rta pour être sur que ton moteur ressemble a celui de mon bouquin ;)

Hors ligne bob-coums

  • Condyluriens
  • Hero Member
  • *
  • Messages: 24206
    • Voir le profil
Topic panne!
« Réponse #3 le: 20/09/13 09:33 »


ressemble a ça ton bouzin?

Hors ligne Nemo Nobody

  • Hero Member
  • *****
  • Messages: 27884
    • Voir le profil
Topic panne!
« Réponse #4 le: 20/09/13 10:25 »
Nope, du tout, je te ferais une photo ce soir.
Mais le regulateur de pression est bien a gauche de ma rampe d'injection donc je prendrais la pression la :jap:

Y'a une manip pour reamorcer comme tu dis?

Hors ligne bob-coums

  • Condyluriens
  • Hero Member
  • *
  • Messages: 24206
    • Voir le profil
Topic panne!
« Réponse #5 le: 20/09/13 11:05 »
t'emmerdes pas a prendre la pression a mon avis. Vérifie déjà que ta pompe fonctionne du débranche le tuyau de retour essence et tu le met dans une petite bouteille d'eau ou un récipient(histoire de pas en mettre partout.

Ensuite deux possibilité:

-la pompe est alimenté des que tu me ton contact et ça pisse direct -ou elle est alimenté en même temps que tu démarre et tu dvras lancer ton démarreur pour voir si ça coule.

si ça coule dans aucun des deux cas, tu vas devoir chercher dans ta rta ou est ta pompe et regarder si elle est alimentée.

Si elle est alimentée et quelle tourne pas elle est hs, si ce n'est pas le cas tu cherche si ya des fusibles de cramé.

des fois faut être deux pour vérifier l'alim de la pompe(dans le cas ou elle est en tension qu'au démarrage)

Hors ligne mout

  • videur (de verres)
  • Condyluriens
  • Hero Member
  • *
  • Messages: 36385
    • Voir le profil
    • bricomout
Topic panne!
« Réponse #6 le: 20/09/13 11:08 »
ptain comment il gere le coums :o
welcome to the future / la lose / bricomout

Hors ligne bob-coums

  • Condyluriens
  • Hero Member
  • *
  • Messages: 24206
    • Voir le profil
Topic panne!
« Réponse #7 le: 20/09/13 11:10 »
bof l'essence c'est pas mon dada, je suis formaté a faire du grazout depuis l'apprentissage, ce que je sais en essence c'est appris tous seul   sur le tas + expériences lié a moulte pannes :D

Hors ligne Nemo Nobody

  • Hero Member
  • *****
  • Messages: 27884
    • Voir le profil
Topic panne!
« Réponse #8 le: 20/09/13 11:32 »
la pompe a essence est sous ma banquette arriere et a deja ete verifiee, elle fonctionne.
C'est d'ailleurs comme ca que j'ai su que filtre a carbu etait plus que degueu ;)
Je vais regarder tout a l'heure si l'essence arrive bien jusqua la rampe et pas juste sous le capot :jap:

Hors ligne bob-coums

  • Condyluriens
  • Hero Member
  • *
  • Messages: 24206
    • Voir le profil
Topic panne!
« Réponse #9 le: 20/09/13 11:41 »
si ton essence arrive jusqu’à la rampe d'injecteur faut regarder la rta pour voir comment on contrôle si les injecteurs fonctionnent.

habituellement on démonte la rampe avec les 4 injo et je fais comme si je démarrais tu vois si ça pisse ou pas. ça c'est la méthode qu'on se sert avec un pote, la rta vas te faire faire des test élec surement.

Hors ligne Nemo Nobody

  • Hero Member
  • *****
  • Messages: 27884
    • Voir le profil
Topic panne!
« Réponse #10 le: 20/09/13 11:57 »
Ben c'est surtout que si je demonte les injos je baise leur joint thorique visiblement su ce modele...

Hors ligne bob-coums

  • Condyluriens
  • Hero Member
  • *
  • Messages: 24206
    • Voir le profil
Topic panne!
« Réponse #11 le: 20/09/13 12:01 »
je sais pas a quoi il ressemble ton moteur :/ sur les bm il disent ça et j'en ai jamais changé :D

Hors ligne Nemo Nobody

  • Hero Member
  • *****
  • Messages: 27884
    • Voir le profil
Topic panne!
« Réponse #12 le: 20/09/13 13:01 »
Je t'envoie une tof ce soir ;)

Hors ligne bob-coums

  • Condyluriens
  • Hero Member
  • *
  • Messages: 24206
    • Voir le profil
Topic panne!
« Réponse #13 le: 20/09/13 13:12 »


?

Hors ligne Bitman

  • Master of Condylures
  • Administrator
  • Hero Member
  • *****
  • Messages: 80835
  • Masturbating... Please wait
    • Voir le profil
Topic panne!
« Réponse #14 le: 20/09/13 14:52 »
han un XU :fouyaya:
What if I say I'm not like the otters? :bug:

Hors ligne mout

  • videur (de verres)
  • Condyluriens
  • Hero Member
  • *
  • Messages: 36385
    • Voir le profil
    • bricomout
Topic panne!
« Réponse #15 le: 20/09/13 14:55 »
welcome to the future / la lose / bricomout

Hors ligne Nemo Nobody

  • Hero Member
  • *****
  • Messages: 27884
    • Voir le profil
Topic panne!
« Réponse #16 le: 20/09/13 15:27 »
Non plus Bob, je le trouve pas sur internet, je te le prend en photo ce soir ;)

Hors ligne Neoryuki

  • Condyluriens
  • Hero Member
  • *
  • Messages: 19029
    • Voir le profil
Topic panne!
« Réponse #17 le: 20/09/13 16:48 »
Je vais peut etre dire un truc inutile, mais sur certaines de mes caisses, certains fusibles etaient deportés dans le compartiment moteur, pas uniquement sur un seul panneau dans l'habitacle, generalement c'est indiqué dans le livret d'entretien du vehicule ( si tu l'as encore )

/ post potentiellement totalement inutile mais on aide comme on peut

Hors ligne Nemo Nobody

  • Hero Member
  • *****
  • Messages: 27884
    • Voir le profil
Topic panne!
« Réponse #18 le: 20/09/13 18:32 »
Yep mais si la pompe a essence marche tu veux qu'il agisse sur quoi le fusible? Les injecteurs? [:______]

Hors ligne Neoryuki

  • Condyluriens
  • Hero Member
  • *
  • Messages: 19029
    • Voir le profil
Topic panne!
« Réponse #19 le: 20/09/13 20:02 »
Yep mais si la pompe a essence marche tu veux qu'il agisse sur quoi le fusible? Les injecteurs? [:______]

allumage/antidemarrage ou autre [:spamafote]

c'etait par rapport à ce que disait Bob sur les fusibles, apres comme je l'ai fait remarquer, c'etait pour balancer une idée qui aurait poteitnellement faire tilter qq1 qui s'y connait plus que moi en mecanique hein, j'avais prevenu que c'etait potentiellement obvious comme post [:matleflou]

Hors ligne Nemo Nobody

  • Hero Member
  • *****
  • Messages: 27884
    • Voir le profil
Topic panne!
« Réponse #20 le: 20/09/13 20:24 »
@Bob:

http://condylure.info/upload/data/20130920_194735.jpg

@Neo:

De l'allumage j'en ai, mais ton idée aussi obvious soit elle me fait penser que j'ai pas regardé si j'ai du jus qui arrive aux injos :jap:

Hors ligne bob-coums

  • Condyluriens
  • Hero Member
  • *
  • Messages: 24206
    • Voir le profil
Topic panne!
« Réponse #21 le: 20/09/13 22:08 »
Yep mais si la pompe a essence marche tu veux qu'il agisse sur quoi le fusible? Les injecteurs? [:______]

oui ça arrive

allumage/antidemarrage ou autre [:spamafote]

c'etait par rapport à ce que disait Bob sur les fusibles, apres comme je l'ai fait remarquer, c'etait pour balancer une idée qui aurait poteitnellement faire tilter qq1 qui s'y connait plus que moi en mecanique hein, j'avais prevenu que c'etait potentiellement obvious comme post [:matleflou]

tu a raison pour les fusibles des fois déporté souvent sur les renaults
@Bob:

http://condylure.info/upload/data/20130920_194735.jpg

@Neo:

De l'allumage j'en ai, mais ton idée aussi obvious soit elle me fait penser que j'ai pas regardé si j'ai du jus qui arrive aux injos :jap:


ok donc tu met ton manos sur le tuyau d'arrivée d'essence, car si tu le met a la sortie t'es apres le régulateur et ça fausse les résultats.

sinon avant de t'emmerder avec ça regarde déjà si tes injos fonctionne, car si tu as de l'allumage et de l'essence dans les boyaux ya que qui peuvent merder.

après pour voir avant démontage si ton régulateur déconne pas faut être deux, un au volant qui essaye de démarrer et un autre qui "pince" le tuyau qui sort du régulateur. Il faut mettre un chiffon pour pas baiser le tuyau et "écraser" (gentiment hein) le tuyau pour empêcher le retour de se faire et augmenter ainsi la pression d'essence de la rampe.


Hors ligne bob-coums

  • Condyluriens
  • Hero Member
  • *
  • Messages: 24206
    • Voir le profil
Topic panne!
« Réponse #22 le: 20/09/13 22:09 »
ya certain système d'injections qui on des relais aussi!!

ton fusible peut être bon mais après ça part sur un relais qui lui peut chier

Hors ligne Nemo Nobody

  • Hero Member
  • *****
  • Messages: 27884
    • Voir le profil
Topic panne!
« Réponse #23 le: 20/09/13 22:56 »
S'pas con le coup de pincer le tuyau :D

Merci beaucoup Bob, je vais tester toussa dimanche :jap:

Hors ligne ark

  • Condyluriens
  • Hero Member
  • *
  • Messages: 8557
  • High life
    • Voir le profil
Topic panne!
« Réponse #24 le: 21/09/13 11:24 »
Injection multipoints?
Je crois que l'antidemarrage bloque l'allumage en général, pas l'injection?
 
Y'a une prise sur les injecteurs? Tu peux peut etre ainsi vérifier qu'ils sont bien activés par le calculateur. Mais en premier lieu en effet, vérifie que l'essence y arrive bien.

Hors ligne bob-coums

  • Condyluriens
  • Hero Member
  • *
  • Messages: 24206
    • Voir le profil
Topic panne!
« Réponse #25 le: 21/09/13 13:06 »
S'pas con le coup de pincer le tuyau :D

Merci beaucoup Bob, je vais tester toussa dimanche :jap:


on a des moteurs tout neuf au taf @15000€ que si tu pince pas le retour tu les ré-amorce jamais :D


Hors ligne hobez

  • Hero Member
  • *****
  • Messages: 45400
    • Voir le profil
Topic panne!
« Réponse #26 le: 21/09/13 13:53 »
capteur pmh non ?
Bitchy face

Hors ligne bob-coums

  • Condyluriens
  • Hero Member
  • *
  • Messages: 24206
    • Voir le profil
Topic panne!
« Réponse #27 le: 21/09/13 15:15 »
capteur pmh non ?

pas faux, je l’oublie toujours celui là [:bob-coums:3] faut contrôler le capteur pmh aussi :o

un truc du genre ohmmètre avec une certaine valeur a avoir il me semble

Hors ligne Nemo Nobody

  • Hero Member
  • *****
  • Messages: 27884
    • Voir le profil
Topic panne!
« Réponse #28 le: 21/09/13 17:01 »
skoi le capteur pmh?

Hors ligne bob-coums

  • Condyluriens
  • Hero Member
  • *
  • Messages: 24206
    • Voir le profil
Topic panne!
« Réponse #29 le: 21/09/13 21:18 »
ça envoie un signal au calculateur pour gérer le moment ou ça injecte